·支持IOS6及以上的版本 ·支持Android 2.3以上版本